坐席登录后提示“分机不存在”或“分机已被其他坐席使用”

2018-03-01 02:36:29
19,627

故障现象:

坐席登录后提示“分机不存在”或“分机已被其他坐席使用”

故障原因:

该分机未在企业自助平台添加、输入错误、已被其他坐席使用或该工号已设置为静态坐席

解决方法:

  1. 在企业自助平台>分机管理里检查该分机是否存在或输入错误

  2. 在企业自助平台>坐席管理里检查该工号是否是静态坐席

  3. 在企业自助平台>系统监控里检查该分机是否被其他工号使用

备注:

如果登录时未填写坐席电话,易客通是无法签入使用的

该文章对您是否有用?